欢迎访问灯塔股票学习网!这里有全新的股票知识提供新手和专业人士学习!

关于同花顺博尔量化主图指标公式的相关知识(理性分析)

时间:2022-06-01 07:43:04编辑:灯塔股票学习网浏览:186

友情提示:股市有风险,投资需谨慎

同花顺博尔量化主图指标公式

DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));

做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);

做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);

平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);

做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);

做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);

F:=100*(C-REF(C,1))/REF(C,1);

今小昨:=IF(C<REF(O,1) AND f<0,1,0);

p1:=今小昨;

今小前:=IF(C<REF(O,2) AND f<0,1,0);

p2:=今小前;

STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),colormagenta;

STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),colorblue;

同花顺博尔量化主图指标公式

K线图知识相关阅读

什么是60分钟k线,代表着什么意思?

股票入门基础知识k线图(含视频详解)

K线是什么意思呀?有什么用吗?

本文标签: 股票公式 同花顺
本文标题:关于同花顺博尔量化主图指标公式的相关知识(理性分析)
本文链接:http://dt-jiaoyu.com/gprm/19834.html
推荐文章