欢迎访问灯塔股票学习网!这里有全新的股票知识提供新手和专业人士学习!

关于大智慧底背离选股指标公式的相关知识(理性分析)

时间:2022-06-01 07:42:59编辑:灯塔股票学习网浏览:45

友情提示:股市有风险,投资需谨慎

大智慧底背离选股指标公式

DIFF:=EMA(CLOSE,12) – EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

B1:=REF(C,A1+1)>C AND REF(DIFF,A1+1)<DIFF AND CROSS(DIFF,DEA);

A2:=BARSLAST(REF(CROSS(“KDJ.K”(9,3,3),”KDJ.D”(9,3,3)),1));

B2:=REF(C,A2+1)>C AND REF(“KDJ.K”(9,3,3),A2+1)<“KDJ.K”(9,3,3) AND CROSS(“KDJ.K”(9,3,3),”KDJ.D”(9,3,3));

A3:=BARSLAST(REF(CROSS(“RSI.RSI1″(6,12,24),”RSI.RSI2″(6,12,24)),1));

B3:=REF(C,A3+1)>C AND REF(“RSI.RSI1″(6,12,24),A3+1)<“RSI.RSI1″(6,12,24) AND CROSS(“RSI.RSI1″(6,12,24),”RSI.RSI2″(6,12,24));

底背离:B1>0 OR B2>0 OR B3>0;

K线图知识相关阅读

什么是60分钟k线,代表着什么意思?

股票入门基础知识k线图(含视频详解)

K线是什么意思呀?有什么用吗?

本文标签: 股票公式
本文标题:关于大智慧底背离选股指标公式的相关知识(理性分析)
本文链接:http://dt-jiaoyu.com/gprm/19830.html
推荐文章