欢迎访问灯塔股票学习网!这里有全新的股票知识提供新手和专业人士学习!

关于大智慧与主力同步指标公式的相关知识(理性分析)

时间:2022-06-01 07:42:59编辑:灯塔股票学习网浏览:44

友情提示:股市有风险,投资需谨慎

大智慧与主力同步指标公式

N1:=38;N2:=8;N3:=7;

X1:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));

Var1:=100*(HHV(HIGH,N2)-CLOSE)/(HHV(HIGH,N2)-LLV(LOW,N2));

Var2:=100*(HHV(HIGH,N3)-CLOSE)/(HHV(HIGH,N3)-LLV(LOW,N3));

Var3:=Var1-X1;

Var4:=X1-Var1;

STICKLINE(X1>=0,0,Var2,8,0),Colorgreen;

主力介入区: STICKLINE(Var3<0,0,Var4,8,0),COLOR0000AA;

STICKLINE(Var3<0,0,Var4,6,0),COLOR0000bb;

STICKLINE(Var3<0,0,Var4,4,0),COLOR0000cc;

STICKLINE(Var3<0,0,Var4,2,0),COLOR0000ee;

STICKLINE(Var3<0,0,Var4,0,0),COLOR0000ff;

STICKLINE(X1>=0,0,Var1,8,1),colorblue;

主力出货区: STICKLINE(Var4<0,0,Var3,8,1),coloryellow;

K线图知识相关阅读

什么是60分钟k线,代表着什么意思?

股票入门基础知识k线图(含视频详解)

K线是什么意思呀?有什么用吗?

本文标签: 股票公式
本文标题:关于大智慧与主力同步指标公式的相关知识(理性分析)
本文链接:http://dt-jiaoyu.com/gprm/19829.html
推荐文章