欢迎访问灯塔股票学习网!这里有全新的股票知识提供新手和专业人士学习!

关于同花顺精品波段轨迹指标公式的相关知识(理性分析)

时间:2022-06-01 07:42:47编辑:灯塔股票学习网浏览:42

友情提示:股市有风险,投资需谨慎

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

主力线:(EMA(CS,3)-50)*2;

极弱:-80;

强势:60;

风险:80;

弱势:-60;

主力线,COLORSTICK;

今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;

VAR1:=REF(CLOSE,1);

VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;

STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;

DRAWTEXT(CROSS(主力线,78),78,’清仓’),colorred;

DRAWTEXT(CROSS(主力线,强势),60,’飙升’),coloryellow;

DRAWTEXT(CROSS(主力线,0),0,’控盘’),colorwhite;

DRAWTEXT(CROSS(主力线,-60),-30,’回补’),colorgreen;

DRAWTEXT(CROSS(主力线,-80),-80,’吸筹’),colorcyan;

K线图知识相关阅读

什么是60分钟k线,代表着什么意思?

股票入门基础知识k线图(含视频详解)

K线是什么意思呀?有什么用吗?

本文标签: 股票公式
本文标题:关于同花顺精品波段轨迹指标公式的相关知识(理性分析)
本文链接:http://dt-jiaoyu.com/gprm/19822.html
推荐文章