欢迎访问灯塔股票学习网!这里有全新的股票知识提供新手和专业人士学习!

关于同花顺牛师傅指标公式的相关知识(理性分析)

时间:2022-06-01 07:42:46编辑:灯塔股票学习网浏览:46

友情提示:股市有风险,投资需谨慎

H1:=-100*(HHV(C,3)-C)/(HHV(C,3)-LLV(L,3))+100;

H2:=-100*(HHV(C,10)-C)/(HHV(C,10)-LLV(L,10))+100;

H3:=INTPART((SUM(C*V*100,21)/SUM(V*100,22))*100)/100;

H4:=EMA(C,5)-EMA(C,10);

H5:=EMA(H4,9); H6:=H5-REF(H5,1); H7:=H4-REF(H4,1);

H8:=REF(IF((MA(C,5)-C)/C>0.02 AND (MA(C,20)-MA(C,5))/MA(C,5)

>0.06,1,0),2);

波:=H4/HHV(H4,0),COLORWHITE;段:=H5/HHV(H5,0),COLORGREEN;

牛犊戏虎:IF(O<=MA(C,5) AND O<=MA(C,10) AND O<=MA(C,30) AND

C>=MA(C,5) AND C>=H3 AND H6>0 AND

H7>0,0.7,0),COLORYELLOW,LINETHICK2;

老牛嫩草:IF(CROSS(H4,H5) AND H4<0 AND H5<-0.2 AND H6>0 AND

(H1>45 OR H2>45 OR H3>45) AND

H8,1,0),COLOR6622DD,LINETHICK2;

牛师傅:IF(老牛嫩草>0 OR 牛犊戏虎>0,1,0),NODRAW,COLORFFFFCC;

K线图知识相关阅读

什么是60分钟k线,代表着什么意思?

股票入门基础知识k线图(含视频详解)

K线是什么意思呀?有什么用吗?

本文标签: 股票公式
本文标题:关于同花顺牛师傅指标公式的相关知识(理性分析)
本文链接:http://dt-jiaoyu.com/gprm/19821.html
推荐文章