欢迎访问灯塔股票学习网!这里有全新的股票知识提供新手和专业人士学习!

关于通达信强势股抄底选股指标公式的相关知识(理性分析)

时间:2022-06-01 03:46:19编辑:灯塔股票学习网浏览:0

友情提示:股市有风险,投资需谨慎

通达信强势股抄底选股指标公式

VAR1:=(EMA(C,12)-EMA(C,26))*100+50;

VAR2:=EMA(VAR1,9);

VAR3:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10;

VAR4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

VAR5:=SMA(VAR4,13,8);

VAR6:=SMA(VAR3,21,8);

VAR7:=MA(C,80)-MA(C,10)/7;

VAR8:=EMA(C,5);

VAR9:=MA((LLV(C,9))*1.1,14);

VAR10:=2*VAR9-VAR8-C*0.1;

VAR11:=IF(((VAR8-VAR10)*5>0),(POW((VAR8-VAR10)*5,2))/10,(-1*(POW((VAR8-VAR10)*(5),2)))/(10));

VAR12:=IF((VAR11>0),VAR11-0,12);

VAR13:=SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100;

趋势:=CEILING(SMA(VAR5,13,8));

见底:趋势-VAR6<-65;

K线图知识相关阅读

什么是60分钟k线,代表着什么意思?

股票入门基础知识k线图(含视频详解)

K线是什么意思呀?有什么用吗?

本文标签: 股票公式
本文标题:关于通达信强势股抄底选股指标公式的相关知识(理性分析)
本文链接:http://dt-jiaoyu.com/gprm/14755.html
推荐文章